<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Eliminar pisadas | El Heraldo de Aguascalientes</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://heraldo.mx/xmlrpc.php" />
    <meta name="author" content="El Heraldo de Aguascalientes">
<link rel="icon" type="image/png" href="http://heraldo.mx/wp-content/uploads/2015/10/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://heraldo.mx/wp-content/uploads/2015/10/H-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed" href="http://heraldo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; RSS de los comentarios" href="http://heraldo.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Eliminar pisadas RSS de los comentarios" href="http://heraldo.mx/eliminar-pisadas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/heraldo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://heraldo.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://heraldo.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://heraldo.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://heraldo.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://heraldo.mx/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://heraldo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://heraldo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://heraldo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://heraldo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://heraldo.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El papel de la Iniciativa Privada en la Economía Nacional' href='http://heraldo.mx/el-papel-de-la-iniciativa-privada-en-la-economia-nacional/' />
<link rel='next' title='Adeudan al municipio más de 200 mdp' href='http://heraldo.mx/adeudan-al-municipio-mas-de-200-mdp/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://heraldo.mx/?p=284333' />
<link rel="alternate" type="application/json+oembed" href="http://heraldo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fheraldo.mx%2Feliminar-pisadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://heraldo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fheraldo.mx%2Feliminar-pisadas%2F&#038;format=xml" />

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://heraldo.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://heraldo.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://heraldo.mx/eliminar-pisadas/amp/" /><link rel="canonical" href="http://heraldo.mx/eliminar-pisadas/" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/heraldo.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/heraldo.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-logo-text-container .td-logo-text {
        color: #000000;
    }

    
    .td-footer-wrapper {
        background-color: #1e73be;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28012606-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-284333 single-format-standard eliminar-pisadas single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/Heraldomx" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-195072"><a href="http://heraldo.mx/category/local/">Local<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-250106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250106"><a href="http://heraldo.mx/category/avance-informativo/">Avances</a></li>
</ul>
</li>
<li id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195076"><a href="http://heraldo.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-196241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196241"><a href="http://heraldo.mx/columnas/">Columnas</a></li>
<li id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195075"><a href="http://heraldo.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195078"><a href="http://heraldo.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-195077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195077"><a href="http://heraldo.mx/category/sociales/">Sociales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-200777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200777"><a href="http://heraldo.mx/category/galerias/">Galerías Sociales</a></li>
</ul>
</li>
<li id="menu-item-199074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199074"><a href="http://heraldo.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-199073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199073"><a href="http://heraldo.mx/category/especiales/viajes/">Viajes</a></li>
	<li id="menu-item-199072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199072"><a href="http://heraldo.mx/category/especiales/salud/">Salud</a></li>
	<li id="menu-item-199070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199070"><a href="http://heraldo.mx/category/especiales/motor/">Motor</a></li>
	<li id="menu-item-199071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199071"><a href="http://heraldo.mx/category/especiales/nodo/">Nodo | Tecnología</a></li>
</ul>
</li>
<li id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195074"><a href="http://heraldo.mx/category/policiacas/">Policiaca</a></li>
<li id="menu-item-260031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260031"><a href="http://heraldo.mx/aviso-clasificado/">Clasificado</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://heraldo.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Miércoles, Febrero 22, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/Heraldomx" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://heraldo.mx/">
            <img class="td-retina-data" data-retina="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
            <span class="td-visual-hidden">El Heraldo de Aguascalientes</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<a href="https://goo.gl/OaynYH"><img src="http://heraldo.mx/20170113_OC_aguascalientes_heraldo_728x90_sur.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
<a href="https://goo.gl/OaynYH"><img src="http://heraldo.mx/20170113_OC_aguascalientes_heraldo_728x90_sur.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
<a href="https://goo.gl/OaynYH"><img src="http://heraldo.mx/20170113_OC_aguascalientes_heraldo_728x90_sur.jpg" alt="" /></a>
</div>
<div class="td-visible-phone">
<a href="https://goo.gl/OaynYH"><img src="http://heraldo.mx/20170113_OC_aguascalientes_heraldo_728x90_sur.jpg" alt="" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://heraldo.mx/">
			<img class="td-retina-data" data-retina="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://heraldo.mx/">
			<img class="td-retina-data" data-retina="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
		</a>
	    </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-195072"><a href="http://heraldo.mx/category/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-250106"><a href="http://heraldo.mx/category/avance-informativo/">Avances</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195076"><a href="http://heraldo.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196241"><a href="http://heraldo.mx/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195075"><a href="http://heraldo.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195078"><a href="http://heraldo.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-195077"><a href="http://heraldo.mx/category/sociales/">Sociales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-200777"><a href="http://heraldo.mx/category/galerias/">Galerías Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-199074"><a href="http://heraldo.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199073"><a href="http://heraldo.mx/category/especiales/viajes/">Viajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199072"><a href="http://heraldo.mx/category/especiales/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199070"><a href="http://heraldo.mx/category/especiales/motor/">Motor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199071"><a href="http://heraldo.mx/category/especiales/nodo/">Nodo | Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195074"><a href="http://heraldo.mx/category/policiacas/">Policiaca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-260031"><a href="http://heraldo.mx/aviso-clasificado/">Clasificado</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://heraldo.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-284333" class="post-284333 post type-post status-publish format-standard hentry category-columnas tag-con-usted" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://heraldo.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Columnas" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://heraldo.mx/category/columnas/">
                                  <span itemprop="name">Columnas</span>    </a>    <meta itemprop="position" content = "2"></span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://heraldo.mx/category/columnas/">Columnas</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Eliminar pisadas</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T03:29:43+00:00" >22 Febrero, 2017</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fheraldo.mx%2Feliminar-pisadas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Eliminar+pisadas&url=http%3A%2F%2Fheraldo.mx%2Feliminar-pisadas%2F&via=heraldoags"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://heraldo.mx/eliminar-pisadas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://heraldo.mx/eliminar-pisadas/&amp;media=&description=Eliminar+pisadas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Eliminar+pisadas%20-%20http%3A%2F%2Fheraldo.mx%2Feliminar-pisadas%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            
            <p style="text-align: justify;">La renuncia de Oscar Fidel González Mendívil a la Fiscalía de Aguascalientes forma parte de un acuerdo no escrito de cuatro administraciones estatales que asumieron el cargo en 2016, por lo que sigue el camino que emprendieron sus homólogos de Veracruz, Chihuahua y Quintana Roo.</p>
<p style="text-align: justify;">Desde las campañas se filtró el malestar de varios candidatos en contra de los gobernadores en turno, por haber designado un fiscal o procurador a modo, lo que llegado el caso entorpecería las investigaciones que tuvieran lugar en caso de encontrar alguna anomalía.</p>
<p style="text-align: justify;">Luego de que se conoció el resultado de las elecciones de junio pasado, González Mendívil se mantuvo en su dicho: que cumpliría la encomienda hasta febrero de 2018, período para el que fue electo por los diputados, sin embargo los rumores crecieron conforme se acercaba el mes de diciembre y a partir de que entró el nuevo gobierno se dio como un hecho que en cualquier momento desistiría, lo que finalmente anunció el lunes pasado al citar que el último día será el martes próximo.</p>
<p style="text-align: justify;">Concluye así poco más de 17 meses al frente de la institución, luego de que el Congreso del Estado lo ratificó el 8 de julio de 2015 como titular de la Fiscalía, con lo que se dio entrada en vigor de la autonomía constitucional de la Fiscalía General abrogándose la Ley Orgánica del Ministerio Público, consecuentemente desapareció la Procuraduría General.</p>
<p style="text-align: justify;">De cualquier manera tenía encendida otra vela, al conocerse en su natal Sinaloa que el nuevo gobernador Quirino Ordaz Coppel lo integraría a su equipo, entidad en la que ya tuvo el mismo cargo en el sexenio de Juan Millán Lizárraga y que de concretarse le correspondería cumplir un procedimiento igual al que llevó a cabo aquí, de encabezar la Procuraduría para que luego se convirtiera en Fiscalía.</p>
<p style="text-align: justify;">El regreso a Sinaloa no será en las mismas condiciones que estuvo, ya que actualmente hay una lucha muy intensa entre grupos delictivos de alto nivel que involucran a estados vecinos, por lo que tendrá que aplicar otras estrategias para cambiar el estado de cosas.</p>
<p style="text-align: justify;">Aunque en la renuncia afirma que la coordinación de las instituciones de justicia y seguridad pública “garantiza la tranquilidad que prevalece en el estado”, la realidad es muy distinta ante la presencia de los cárteles del narcotráfico, lo que ha dado origen para que sigan los asesinatos de presuntos distribuidores de droga y narcomenudistas, lo mismo que el decomiso de paquetes a cargo de las fuerzas federales, muestra inequívoca que la venta y consumo crece y que Aguascalientes es parte del trasiego en las distintas modalidades de enervantes.</p>
<p style="text-align: justify;">Es un puesto que por alguna razón atrae, pese a lo azaroso y resbaladizo que es, por lo que ya hay varios interesados en formar parte de la terna que presentará el mandatario estatal al Congreso, que por su parte debe validar al que considere el idóneo.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>SALARIO EXIGUO</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">El salario que reciben los trabajadores no corresponde con la realidad económica, hecho que constituye una violación flagrante al Artículo 123 Constitucional y que se arrastra desde la promulgación de la Carta Magna, por lo que en gran medida explica el porqué la clase obrera no puede superar su condición</p>
<p style="text-align: justify;">El Constituyente de Querétaro estableció en 1917 que “el salario mínimo que deberá disfrutar el trabajador, será el que se considere suficiente, atendiendo las condiciones de cada región, para satisfacer las necesidades normales de la vida del obrero, su educación y sus placeres honestos, considerándolo como jefe de familia”.</p>
<p style="text-align: justify;">En el texto vigente se dispone que el salario sea suficiente para satisfacer las necesidades normales de un jefe de familia “en el orden material, social y cultural, y para proveer la educación obligatoria de los hijos”.</p>
<p style="text-align: justify;">Para la Confederación de Trabajadores de México, en voz del secretario de Acción Política, Fernando Salgado Delgado, “el salario simplemente no nos alcanza”, por lo que “no hay más subsidio en México que el salario, cada trabajador subsidia porque no corresponde al esfuerzo y la calidad del trabajo, nunca como hoy se trabaja más horas, nunca como hoy desde que nació la Constitución se gana menos por más trabajo”.</p>
<p style="text-align: justify;">Cada vez que el obrero exige mejor ingreso le recuerdan desde el gobierno y las empresas que “no están dadas las condiciones para elevar las percepciones”, por lo que debe ser solidario con la situación que prevalece y esperar mejores días, sin embargo han transcurrido 100 años sin que viva ese nuevo amanecer.</p>
<p style="text-align: justify;">Son de las cuestiones que no tienen una explicación lógica, porque si la ley dispone una paga que vaya de acuerdo con el escenario económico y ésta no se da, los perjudicados pueden recurrir ante la justicia, sin embargo los sindicatos se encargan de evitar que las aguas se desborden.</p>
<p style="text-align: justify;">Por su parte la Comisión Nacional de Salarios Mínimos debe vigilar que se cumpla al pie de la letra el enunciado pero no lo hace para cuidar la planta productiva, a pesar que en la misma participan representantes del sector obrero que en teoría deberían alentar mejores condiciones para sus compañeros.</p>
<p style="text-align: justify;">Asimismo, las reformas que han tenido lugar a la Ley Federal del Trabajo sólo buscan elevar la productividad y las responsabilidades de los trabajadores, sin que a la par se asuma un compromiso que favorezca el nivel salarial, por lo que actualmente ni con dos salarios mínimos se puede atender adecuadamente las necesidades de la familia.</p>
<p style="text-align: justify;">Esto lleva a otro escenario igual de sensible, como la deserción escolar, que se hace de manera temprana para que la o el joven contribuyan al sostenimiento del hogar, lo que propicia el encadenamiento de la pobreza ya que llegado el momento se casará y repetirá el mismo procedimiento.</p>
<p style="text-align: justify;">De poco sirve que el Artículo Tercero Constitucional ordene la obligatoriedad de cursar hasta el bachillerato cuando en la casa no hay para sufragar los estudios, por lo que a lo más que se llega es a la secundaria, que en términos reales sirve para que desde su juventud sea uno más de los asalariados.</p>
<p style="text-align: justify;">Por el bien del país debe haber un cambio que asegure superiores circunstancias de vida a los obreros, que además sirva para que crezca el circulante y a su vez eleve la producción, es una cadena de beneficios que solamente se logrará cuando los portadores del capital acepten que en ellos está la mudanza social.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>RECLAMAN TAXISTAS</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">La disposición legal para que los vehículos de alquiler tengan un período máximo de servicio no es del agrado de este gremio, al considerar que hay unidades en buen estado físico y mecánico, por lo que resulta un despropósito que se les obligue a adquirir uno nuevo. En todo caso, afirman, se debe supervisar periódicamente en qué estado están y obligar al cambio sólo aquellos que representen un peligro para los usuarios. Además, exigen que el gobierno informe en qué situación jurídica están los vehículos particulares que se utilizan como taxis, puesto que a ellos no se les controla las unidades y tampoco el cobro que hacen, ni los choferes tienen que hacer un examen y obtener el gafete, que a ellos sí les exigen.</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://heraldo.mx/tag/con-usted/">Con Usted</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://heraldo.mx/eliminar-pisadas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://heraldo.mx/eliminar-pisadas/" data-text="Eliminar pisadas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://heraldo.mx/el-papel-de-la-iniciativa-privada-en-la-economia-nacional/">El papel de la Iniciativa Privada en la Economía Nacional</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://heraldo.mx/adeudan-al-municipio-mas-de-200-mdp/">Adeudan al municipio más de 200 mdp</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://heraldo.mx/author/sistemas/">El Heraldo de Aguascalientes</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="datePublished" content="2017-02-22T03:29:43+00:00"><meta itemprop="dateModified" content="2017-02-22T03:29:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://heraldo.mx/eliminar-pisadas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png"></span><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="headline " content="Eliminar pisadas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://heraldo.mx/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Anuncios -</span><div class="td-visible-desktop">
<a href="https://goo.gl/GdPrvm"><img src="http://heraldo.mx/20170210_El_Heraldo_300x250_rav4.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
<a href="https://goo.gl/GdPrvm"><img src="http://heraldo.mx/20170210_El_Heraldo_300x250_rav4.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
<a href="https://goo.gl/GdPrvm"><img src="http://heraldo.mx/20170210_El_Heraldo_300x250_rav4.jpg" alt="" /></a>
</div>
<div class="td-visible-phone">
<a href="https://goo.gl/GdPrvm"><img src="http://heraldo.mx/20170210_El_Heraldo_300x250_rav4.jpg" alt="" /></a>
</div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Anuncios-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5172431259962013" data-ad-slot="2523203689"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Anuncios-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5172431259962013" data-ad-slot="2523203689"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Anuncios-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5172431259962013" data-ad-slot="2523203689"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Anuncios-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5172431259962013" data-ad-slot="2523203689"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5172431259962013" data-ad-slot="4895913288"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5172431259962013" data-ad-slot="4895913288"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5172431259962013" data-ad-slot="4895913288"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5172431259962013" data-ad-slot="4895913288"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="td-visible-desktop">
<a href="https://twitter.com/heraldoags/"><img src="http://heraldo.mx/wp-content/uploads/2016/08/banner_twitter.png" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
<a href="https://twitter.com/heraldoags/"><img src="http://heraldo.mx/wp-content/uploads/2016/08/banner_twitter.png" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
<a href="https://twitter.com/heraldoags/"><img src="http://heraldo.mx/wp-content/uploads/2016/08/banner_twitter.png" alt="" /></a>
</div>
<div class="td-visible-phone">
<a href="https://twitter.com/heraldoags/"><img src="http://heraldo.mx/wp-content/uploads/2016/08/banner_twitter.png" alt="" /></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://heraldo.mx/"><img src="http://heraldo.mx/ns/wp-content/uploads/2015/09/H-icon.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Acerca de</span></div>El Heraldo de Aguascalientes
José Ma. Chávez 120, Centro
Aguascalientes, Ags. CP 20000
(449) 994 6800<div class="footer-email-wrap">Contacta con nosotros: <a href="mailto:correo@heraldo.mx">correo@heraldo.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/Heraldomx" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Heraldo de Aguascalientes | Todos los derechos reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 58ad741e40529
    -->

    <script type='text/javascript' src='http://heraldo.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://heraldo.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://heraldo.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://heraldo.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://heraldo.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>