<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>Balacera en Asientos: 4 heridos | El Heraldo de Aguascalientes</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://heraldo.mx/xmlrpc.php" /><meta
property="og:image" content="http://heraldo.mx/wp-content/uploads/2017/07/color-1-A-10.jpg" /><link
rel="icon" type="image/png" href="http://heraldo.mx/wp-content/uploads/2015/10/favicon.png"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="http://heraldo.mx/wp-content/uploads/2015/10/H-icon.png"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="http://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png"/><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed" href="http://heraldo.mx/feed/" /><link
rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; RSS de los comentarios" href="http://heraldo.mx/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/heraldo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='td_live_css_frontend-css'  href='http://heraldo.mx/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8' type='text/css' media='all' /><link
rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' /><link
rel='stylesheet' id='awpcp-frontend-style-css'  href='http://heraldo.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all' />
<!--[if lte IE 6]><link
rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://heraldo.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]><link
rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://heraldo.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]--><link
rel='stylesheet' id='td-theme-css'  href='http://heraldo.mx/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' /> <script type='text/javascript' src='http://heraldo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://heraldo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link
rel='https://api.w.org/' href='http://heraldo.mx/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://heraldo.mx/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://heraldo.mx/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Entró policía a una tienda… con todo y patrulla' href='http://heraldo.mx/entro-policia-a-una-tienda-con-todo-y-patrulla/' /><link
rel='next' title='Sigue faltando el verde en los proyectos urbanos' href='http://heraldo.mx/sigue-faltando-el-verde-en-los-proyectos-urbanos/' /><meta
name="generator" content="WordPress 4.8" /><link
rel='shortlink' href='http://heraldo.mx/?p=315183' /><link
rel="alternate" type="application/json+oembed" href="http://heraldo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fheraldo.mx%2Fbalacera-en-asientos-4-heridos%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://heraldo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fheraldo.mx%2Fbalacera-en-asientos-4-heridos%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta
property="fb:pages" content="335611129797038" /><div
align="center"><noscript><div
style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"><div
style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript></div> <script type="text/javascript">function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}</script> <script type="text/javascript">document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};document.ondragstart=function(){return false};</script> <style type="text/css">* : (input,textarea){-webkit-touch-callout:none;-webkit-user-select:none}</style><style type="text/css">img{-webkit-touch-callout:none;-webkit-user-select:none}</style> <script type="text/javascript">window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}</script> <script type="text/javascript">document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}</script> <style id="tdw-css-placeholder"></style> <script>window.tdwGlobal={"adminUrl":"http:\/\/heraldo.mx\/wp-admin\/","wpRestNonce":"2848944866","wpRestUrl":"http:\/\/heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link
rel="amphtml" href="http://heraldo.mx/balacera-en-asientos-4-heridos/amp/" /><link
rel="canonical" href="http://heraldo.mx/balacera-en-asientos-4-heridos/" /> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="http:\/\/heraldo.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";var td_get_template_directory_uri="http:\/\/heraldo.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>@media (max-width: 767px){body .td-header-wrap .td-header-main-menu{background-color:#235aa6 !important}}.td-menu-background:before,.td-search-background:before{background:#235aa6;background:-moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);background:-webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));background:-webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);background:-o-linear-gradient(top, #235aa6 0%, @mobileu_gradient_two_mob 100%);background:-ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);background:linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 )}.td-header-wrap .td-logo-text-container .td-logo-text{color:#000}.td-footer-wrapper,
.td-footer-wrapper .td_block_template_7 .td-block-title > *,
.td-footer-wrapper .td_block_template_17 .td-block-title,
.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#1e73be}.td-post-content h1,
.td-post-content h2,
.td-post-content h3,
.td-post-content h4,
.td-post-content h5,
.td-post-content
h6{color:#000}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-28012606-1','auto');ga('send','pageview');</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://heraldo.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://heraldo.mx/category/policiacas/","name":"Policiacas"}}]}</script></head><body
class="post-template-default single single-post postid-315183 single-format-standard balacera-en-asientos-4-heridos global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.youtube.com/Heraldomx" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-top-container"><ul
id="menu-top" class="td-mobile-main-menu"><li
id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-195072"><a
href="http://heraldo.mx/category/local/">Local<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-250106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250106"><a
href="http://heraldo.mx/category/avance-informativo/">Avances</a></li></ul></li><li
id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195076"><a
href="http://heraldo.mx/category/nacional/">Nacional</a></li><li
id="menu-item-309998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309998"><a
href="http://heraldo.mx/category/columnas/">Columnas</a></li><li
id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195075"><a
href="http://heraldo.mx/category/deportes/">Deportes</a></li><li
id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195078"><a
href="http://heraldo.mx/category/espectaculos/">Espectáculos</a></li><li
id="menu-item-195077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195077"><a
href="http://heraldo.mx/category/sociales/">Sociales<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-200777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200777"><a
href="http://heraldo.mx/category/galerias/">Galerías Sociales</a></li></ul></li><li
id="menu-item-199074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199074"><a
href="http://heraldo.mx/category/especiales/">Especiales<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-199073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199073"><a
href="http://heraldo.mx/category/especiales/viajes/">Viajes</a></li><li
id="menu-item-199072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199072"><a
href="http://heraldo.mx/category/especiales/salud/">Salud</a></li><li
id="menu-item-199070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199070"><a
href="http://heraldo.mx/category/especiales/motor/">Motor</a></li><li
id="menu-item-199071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199071"><a
href="http://heraldo.mx/category/especiales/nodo/">Nodo | Tecnología</a></li></ul></li><li
id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195074"><a
href="http://heraldo.mx/category/policiacas/">Policiaca</a></li><li
id="menu-item-260031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260031"><a
href="http://heraldo.mx/aviso-clasificado/">Clasificado</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://heraldo.mx/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Buscar</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="td-header-wrap td-header-style-1"><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-4"><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.youtube.com/Heraldomx" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-header-sp-top-menu"><div
class="td_data_time"><div >Julio 25, 2017</div></div></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="http://heraldo.mx/">
<img
class="td-retina-data" data-retina="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
<span
class="td-visual-hidden">El Heraldo de Aguascalientes</span>
</a></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header  "><iframe
id='a455865b' name='a455865b' src='http://app.guanajuato.gob.mx/revive/www/delivery/afr.php?n=a455865b&amp;zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a
href='http://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=ab4f7cd7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab4f7cd7' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://app.guanajuato.gob.mx/revive/www/delivery/ag.php'></script></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient"><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="http://heraldo.mx/">
<img
class="td-retina-data" data-retina="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
</a>
<a
class="td-header-logo td-sticky-disable" href="http://heraldo.mx/">
<img
class="td-retina-data" data-retina="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
</a></div><div
class="menu-top-container"><ul
id="menu-top-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-195072"><a
href="http://heraldo.mx/category/local/">Local</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-250106"><a
href="http://heraldo.mx/category/avance-informativo/">Avances</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195076"><a
href="http://heraldo.mx/category/nacional/">Nacional</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309998"><a
href="http://heraldo.mx/category/columnas/">Columnas</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195075"><a
href="http://heraldo.mx/category/deportes/">Deportes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195078"><a
href="http://heraldo.mx/category/espectaculos/">Espectáculos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-195077"><a
href="http://heraldo.mx/category/sociales/">Sociales</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-200777"><a
href="http://heraldo.mx/category/galerias/">Galerías Sociales</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-199074"><a
href="http://heraldo.mx/category/especiales/">Especiales</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199073"><a
href="http://heraldo.mx/category/especiales/viajes/">Viajes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199072"><a
href="http://heraldo.mx/category/especiales/salud/">Salud</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199070"><a
href="http://heraldo.mx/category/especiales/motor/">Motor</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199071"><a
href="http://heraldo.mx/category/especiales/nodo/">Nodo | Tecnología</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-195074"><a
href="http://heraldo.mx/category/policiacas/">Policiaca</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-260031"><a
href="http://heraldo.mx/aviso-clasificado/">Clasificado</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://heraldo.mx/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-2">
<article
id="post-315183" class="post-315183 post type-post status-publish format-standard has-post-thumbnail hentry category-policiacas" itemscope itemtype="http://schema.org/Article"><div
class="td-pb-row"><div
class="td-pb-span12"><div
class="td-post-header"><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="http://heraldo.mx/">Inicio</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Policiacas</span></div></div><ul
class="td-category"><li
class="entry-category"><a
href="http://heraldo.mx/category/policiacas/">Policiacas</a></li></ul>
<header
class="td-post-title"><h1 class="entry-title">Balacera en Asientos: 4 heridos</h1><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-07-25T02:02:45+00:00" >25 Julio, 2017</time></span></div></header></div></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><div
class="td-post-sharing td-post-sharing-top "><div
class="td-default-sharing">
<a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fheraldo.mx%2Fbalacera-en-asientos-4-heridos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Compartir en Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Balacera+en+Asientos%3A+4+heridos&url=http%3A%2F%2Fheraldo.mx%2Fbalacera-en-asientos-4-heridos%2F&via=heraldoags"  ><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Compartir en Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://heraldo.mx/balacera-en-asientos-4-heridos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://heraldo.mx/balacera-en-asientos-4-heridos/&amp;media=http://heraldo.mx/wp-content/uploads/2017/07/color-1-A-10.jpg&description=Balacera+en+Asientos%3A+4+heridos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Balacera+en+Asientos%3A+4+heridos%20-%20http%3A%2F%2Fheraldo.mx%2Fbalacera-en-asientos-4-heridos%2F" ><i
class="td-icon-whatsapp"></i></a></div></div><div
class="td-post-content"><div
class="td-post-featured-image"><img
width="696" height="376" class="entry-thumb" src="http://heraldo.mx/wp-content/uploads/2017/07/color-1-A-10-696x376.jpg" srcset="http://heraldo.mx/wp-content/uploads/2017/07/color-1-A-10.jpg 696w, http://heraldo.mx/wp-content/uploads/2017/07/color-1-A-10-300x162.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="color 1 A"/></div><pre>José de Jesús López de Lara</pre><p
style="text-align: justify;">Conflictivo sujeto atacó a balazos a integrantes de una familia en el poblado de La Frontera, en el municipio de Asientos y logró herir a cuatro personas, las cuales tuvieron que ser trasladadas a recibir atención médica.<br
/>
El agresor fue detenido posteriormente por policías preventivos de Asientos y policías estatales, además de que se logró asegurar un revólver que fue utilizado en la agresión.<br
/>
Cabe destacar, que el sospechoso fue rescatado por los policías preventivos de Asientos, ya que estaba siendo sometido y golpeado por familiares de los lesionados.<br
/>
Las personas que resultaron lesionadas y fueron trasladadas a recibir atención médica al HGZ No. 1 del IMSS, fueron identificados como María de Lourdes, de 26 años; Martín, de 19 años; José Francisco, de 30 años y Eduardo Adanai.<br
/>
El agresor fue identificado como Jorge Ángel, alias “El Verde”, de 41 años, quien tras ser detenido se le trasladó a los separos de la Policía Ministerial del Estado, donde quedó a disposición del agente del Ministerio Público de Hospitales y sujeto a investigación por parte de agentes del Grupo Homicidios de la PME.<br
/>
Los sangrientos hechos se registraron el domingo por la noche, tras una riña registrada en un campo de beisbol ubicado en el poblado de La Frontera, en Ciénega Grande, Asientos.<br
/>
Aparentemente, se inició una riña entre Jorge Ángel y José Francisco, debido a viejas rencillas que ya habían tenido.<br
/>
Sin embargo, al ver que otros familiares de José Francisco también se involucraban, repentinamente Jorge Ángel, alias “El Verde”, sacó de entre sus ropas una pistola tipo revólver calibre 38 Especial y comenzó a dispararles, vaciándoles prácticamente el cilindro, ya que realizó seis disparos.<br
/>
Fue así como cuatro integrantes de la familia resultaron heridos, mientras que el agresor se daba a la fuga.<br
/>
Mientras se reportaba la balacera al Servicio de Emergencias 911, otros familiares de los lesionados fueron tras Jorge Ángel, a quien lograron darle alcance y comenzaron a someterlo a golpes.<br
/>
Momentos después llegaron numerosas patrullas de la Policía Preventiva de Asientos y de la Policía Estatal, cuyos oficiales lograron rescatar al agresor antes de que lo fueran a “linchar”.<br
/>
Asimismo, se solicitó la presencia de dos ambulancias del ISSEA, a fin de auxiliar a las víctimas y trasladarlas a recibir atención médica al HGZ No. 1 del IMSS.<br
/>
En el interior de un automóvil VW Golf, color blanco, fue encontrada la joven María de Lourdes, de 26 años, quien presentaba un balazo a la altura de la cadera.<br
/>
Mientras que el joven Martín, de 19 años, presentaba un rozón de bala en la cabeza; José Francisco, de 30 años, resultó con un balazo en el abdomen, con orificio de entrada y de salida.<br
/>
Finalmente, Pedro Eduardo Adonai, resultó con una herida en sedal (rozón), en el pie izquierdo.<br
/>
Todos ellos fueron trasladados a recibir atención médica al HGZ No.1 del IMSS en la ambulancia ECO-338 del ISSEA.<br
/>
Cabe destacar, que posteriormente el agresor Jorge Ángel, confesó que el revólver utilizado en la agresión lo había lanzado a la azotea de una casa ubicada en la calle Barberena Vega y esquina con la calle Héctor Hugo Olivares.<br
/>
Los policías estatales y policías preventivos de Asientos se dirigieron a ese lugar, donde ubicaron y aseguraron la pistola tipo revólver calibre 38 Especial, con seis cartuchos percutidos en el cilindro.<br
/>
Según narraron habitantes del poblado de La Frontera, Jorge Ángel, alias “El Verde” es una persona bastante conflictiva y el domingo por la noche y sin motivo aparente, llegó a insultar a los lesionados, para después agredirlos a balazos.</p><div
id='gallery-1' class='gallery galleryid-315183 gallery-columns-3 gallery-size-thumbnail'><figure
class='gallery-item'><div
class='gallery-icon landscape'>
<a
href='http://heraldo.mx/wp-content/uploads/2017/07/color-1-A-10.jpg'><img
width="150" height="150" src="http://heraldo.mx/wp-content/uploads/2017/07/color-1-A-10-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure
class='gallery-item'><div
class='gallery-icon portrait'>
<a
href='http://heraldo.mx/wp-content/uploads/2017/07/color-1-B-9.jpg'><img
width="150" height="150" src="http://heraldo.mx/wp-content/uploads/2017/07/color-1-B-9-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure
class='gallery-item'><div
class='gallery-icon landscape'>
<a
href='http://heraldo.mx/wp-content/uploads/2017/07/color-1-C-7.jpg'><img
width="150" height="150" src="http://heraldo.mx/wp-content/uploads/2017/07/color-1-C-7-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing td-post-sharing-bottom td-with-like"><span
class="td-post-share-title">Compartir</span><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://heraldo.mx/balacera-en-asientos-4-heridos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://heraldo.mx/balacera-en-asientos-4-heridos/" data-text="Balacera en Asientos: 4 heridos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Artículo anterior</span><a
href="http://heraldo.mx/entro-policia-a-una-tienda-con-todo-y-patrulla/">Entró policía a una tienda… con todo y patrulla</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Artículo siguiente</span><a
href="http://heraldo.mx/sigue-faltando-el-verde-en-los-proyectos-urbanos/">Sigue faltando el verde en los proyectos urbanos</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="http://heraldo.mx/author/sistemas/">El Heraldo de Aguascalientes</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="El Heraldo de Aguascalientes"></span><meta
itemprop="datePublished" content="2017-07-25T02:02:45+00:00"><meta
itemprop="dateModified" content="2017-07-25T02:02:45+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://heraldo.mx/balacera-en-asientos-4-heridos/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png"></span><meta
itemprop="name" content="El Heraldo de Aguascalientes"></span><meta
itemprop="headline " content="Balacera en Asientos: 4 heridos"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://heraldo.mx/wp-content/uploads/2017/07/color-1-A-10.jpg"><meta
itemprop="width" content="696"><meta
itemprop="height" content="376"></span>        </footer><div
class="td_block_wrap td_block_related_posts td_uid_3_59772d9b9d7b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59772d9b9d7b4" ><script>var block_td_uid_3_59772d9b9d7b4=new tdBlock();block_td_uid_3_59772d9b9d7b4.id="td_uid_3_59772d9b9d7b4";block_td_uid_3_59772d9b9d7b4.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59772d9b9d7b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59772d9b9d7b4_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":315183,"live_filter_cur_post_author":"2","block_template_id":""}';block_td_uid_3_59772d9b9d7b4.td_column_number="3";block_td_uid_3_59772d9b9d7b4.block_type="td_block_related_posts";block_td_uid_3_59772d9b9d7b4.post_count="3";block_td_uid_3_59772d9b9d7b4.found_posts="2545";block_td_uid_3_59772d9b9d7b4.header_color="";block_td_uid_3_59772d9b9d7b4.ajax_pagination_infinite_stop="";block_td_uid_3_59772d9b9d7b4.max_num_pages="849";tdBlocksArray.push(block_td_uid_3_59772d9b9d7b4);</script><h4 class="td-related-title td-block-title"><a
id="td_uid_4_59772d9b9e72f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59772d9b9d7b4" href="#">Artículos relacionados</a><a
id="td_uid_5_59772d9b9e76b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59772d9b9d7b4" href="#">Más del autor</a></h4><div
id=td_uid_3_59772d9b9d7b4 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://heraldo.mx/entro-policia-a-una-tienda-con-todo-y-patrulla/" rel="bookmark" title="Entró policía a una tienda… con todo y patrulla"><img
width="218" height="150" class="entry-thumb" src="http://heraldo.mx/wp-content/uploads/2017/07/color-2-B-5-218x150.jpg" srcset="http://heraldo.mx/wp-content/uploads/2017/07/color-2-B-5-218x150.jpg 218w, http://heraldo.mx/wp-content/uploads/2017/07/color-2-B-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entró policía a una tienda… con todo y patrulla"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://heraldo.mx/entro-policia-a-una-tienda-con-todo-y-patrulla/" rel="bookmark" title="Entró policía a una tienda… con todo y patrulla">Entró policía a una tienda… con todo y patrulla</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://heraldo.mx/atropello-a-una-mujer-en-heroe-de-nacozari/" rel="bookmark" title="Atropelló a una mujer en Héroe de Nacozari"><img
width="218" height="150" class="entry-thumb" src="http://heraldo.mx/wp-content/uploads/2017/07/color-3-C-9-218x150.jpg" srcset="http://heraldo.mx/wp-content/uploads/2017/07/color-3-C-9-218x150.jpg 218w, http://heraldo.mx/wp-content/uploads/2017/07/color-3-C-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atropelló a una mujer en Héroe de Nacozari"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://heraldo.mx/atropello-a-una-mujer-en-heroe-de-nacozari/" rel="bookmark" title="Atropelló a una mujer en Héroe de Nacozari">Atropelló a una mujer en Héroe de Nacozari</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://heraldo.mx/se-llevaron-un-sustazo-los-albaniles-en-una-obra/" rel="bookmark" title="Se llevaron un sustazo los albañiles en una obra"><img
width="218" height="150" class="entry-thumb" src="http://heraldo.mx/wp-content/uploads/2017/07/color-4-B-8-218x150.jpg" srcset="http://heraldo.mx/wp-content/uploads/2017/07/color-4-B-8-218x150.jpg 218w, http://heraldo.mx/wp-content/uploads/2017/07/color-4-B-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se llevaron un sustazo los albañiles en una obra"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://heraldo.mx/se-llevaron-un-sustazo-los-albaniles-en-una-obra/" rel="bookmark" title="Se llevaron un sustazo los albañiles en una obra">Se llevaron un sustazo los albañiles en una obra</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59772d9b9d7b4" data-td_block_id="td_uid_3_59772d9b9d7b4"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59772d9b9d7b4" data-td_block_id="td_uid_3_59772d9b9d7b4"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><div
class="g g-4"><div
class="g-single a-40"><a
class="gofollow" data-track="NDAsNCwxLDYw" href="http://www.toyotadeaguascalientes.com.mx/camionetas-y-comerciales/hilux/"><img
src="http://heraldo.mx/banners/julio_agosto_300x250_hilux.jpg" /></a></div></div></div>
</aside><aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><div
class="g g-5"><div
class="g-single a-41"><a
class="gofollow" data-track="NDEsNSwxLDYw" href="http://www.toyotadeaguascalientes.com.mx/suv-y-minivans/rav4/"><img
src="http://heraldo.mx/banners/julio_agosto_300x250_RAv4.jpg" /></a></div></div></div>
</aside><aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><div
class="a-single a-3"><a
class="gofollow" data-track="MywwLDEsNjA=" href="http://bit.ly/2ueYdi9"><img
src="http://heraldo.mx/banners/bannerheraldo.jpg" /></a></div></div>
</aside><aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><p></p></div>
</aside><aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><div
class="a-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5172431259962013"
data-ad-slot="8482671282"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div>
</aside></div></div></div>
</article></div></div><div
class="td-footer-wrapper td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span12"></div></div></div><div
class="td-footer-bottom-full"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="http://heraldo.mx/"><img
class="td-retina-data" src="http://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png" data-retina="http://heraldo.mx/wp-content/uploads/2017/04/H-icon.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>Acerca de</span></div>El Heraldo de Aguascalientes
José Ma. Chávez 120, Centro
Aguascalientes, Ags. CP 20000
(449) 994 6800<div
class="footer-email-wrap">Contacta con nosotros: <a
href="mailto:correo@heraldo.mx">correo@heraldo.mx</a></div></aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>SÍGUENOS</span></div>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.youtube.com/Heraldomx" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy">
&copy; El Heraldo de Aguascalientes | Todos los derechos reservados</div></div></div></div></div><div
class="td-more-articles-box">
<i
class="td-icon-close td-close-more-articles-box"></i>
<span
class="td-more-articles-box-title">Te recomendamos leer:</span><div
class="td-content-more-articles-box"><div
class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://heraldo.mx/los-que-nos-acusaron-tendran-remordimiento/" rel="bookmark" title="Los que nos acusaron tendrán remordimiento"><img
width="324" height="160" class="entry-thumb" src="http://heraldo.mx/wp-content/uploads/2016/03/OBISPO-41-324x160.jpg" srcset="http://heraldo.mx/wp-content/uploads/2016/03/OBISPO-41-324x160.jpg 324w, http://heraldo.mx/wp-content/uploads/2016/03/OBISPO-41-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Los que nos acusaron tendrán remordimiento"/></a></div></div><h3 class="entry-title td-module-title"><a
href="http://heraldo.mx/los-que-nos-acusaron-tendran-remordimiento/" rel="bookmark" title="Los que nos acusaron tendrán remordimiento">Los que nos acusaron tendrán remordimiento</a></h3><div
class="td-module-meta-info"></div></div><div
class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://heraldo.mx/contra-el-robo-de-identidad-bancos-pediran-huellas-digitales/" rel="bookmark" title="Contra el robo de identidad, bancos pedirán huellas digitales"><img
width="324" height="160" class="entry-thumb" src="http://heraldo.mx/wp-content/uploads/2017/07/tarjeta-credito-1-324x160.jpg" srcset="http://heraldo.mx/wp-content/uploads/2017/07/tarjeta-credito-1-324x160.jpg 324w, http://heraldo.mx/wp-content/uploads/2017/07/tarjeta-credito-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Contra el robo de identidad, bancos pedirán huellas digitales"/></a></div></div><h3 class="entry-title td-module-title"><a
href="http://heraldo.mx/contra-el-robo-de-identidad-bancos-pediran-huellas-digitales/" rel="bookmark" title="Contra el robo de identidad, bancos pedirán huellas digitales">Contra el robo de identidad, bancos pedirán huellas digitales</a></h3><div
class="td-module-meta-info"></div></div><div
class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://heraldo.mx/dejaron-a-7-mil-viendo-estrellitas/" rel="bookmark" title="Dejaron a 7 mil “viendo estrellitas”"><img
width="324" height="160" class="entry-thumb" src="http://heraldo.mx/wp-content/uploads/2017/01/cielo-estrellado-324x160.jpg" srcset="http://heraldo.mx/wp-content/uploads/2017/01/cielo-estrellado-324x160.jpg 324w, http://heraldo.mx/wp-content/uploads/2017/01/cielo-estrellado-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Dejaron a 7 mil “viendo estrellitas”"/></a></div></div><h3 class="entry-title td-module-title"><a
href="http://heraldo.mx/dejaron-a-7-mil-viendo-estrellitas/" rel="bookmark" title="Dejaron a 7 mil “viendo estrellitas”">Dejaron a 7 mil “viendo estrellitas”</a></h3><div
class="td-module-meta-info"></div></div></div></div> <script type='text/javascript'>var click_object={"ajax_url":"http:\/\/heraldo.mx\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://heraldo.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='http://heraldo.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script> <script type='text/javascript' src='http://heraldo.mx/wp-includes/js/comment-reply.min.js?ver=4.8'></script> <script type='text/javascript' src='http://heraldo.mx/wp-includes/js/wp-embed.min.js?ver=4.8'></script> <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://heraldo.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://heraldo.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <div
id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a
title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div
class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header><div
class="tdw-content"><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59772d9ba62ec"></textarea><div
id="td_live_css_uid_1_59772d9ba62ec" class="td-code-editor"></div> <script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_59772d9ba62ec');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_59772d9ba62ec");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script> </div></div><footer>
<a
href="#" class="tdw-save-css">Save</a><div
class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class="tdw-resize"></div>
</footer></div></body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 16.958% | Size before compression: 66062 bytes | Size after compression: 54859 bytes. ***
-->